* Тут спрятана реклама. Если Вас не затруднит, раз в день кликните по ней. Спасибо.


Автор Тема: Проблемы с железом  (Прочитано 4761 раз)


Проблемы с железом
« : 30 Январь 2013, 19:03:49 »
В этой теме решаем проблемы с железом.




Проблемы с железом
« Ответ #16 : 13 Октябрь 2013, 12:47:46 »
Цитата (serter)
Смотрите на первой странице этой же темы.

 файл не найден , ключ запоролен!!!!


Проблемы с железом
« Ответ #17 : 13 Октябрь 2013, 13:37:42 »
Цитата (063Lexa)
файл не найден , ключ запоролен!!!!

 А по конкретней, именно, что не можем скачать? Какая ссылка такое выдает?



Проблемы с железом
« Ответ #18 : 13 Октябрь 2013, 15:06:48 »
Ссылки на webfile-не найден,а f-bit запоролен.
 Спасибо за подсказку. Исправим, сообщим в теме.
 carlo22


Проблемы с железом
« Ответ #19 : 13 Октябрь 2013, 17:18:12 »
Цитата (063Lexa)
Ссылки на webfile-не найден,а f-bit запоролен.


 Исправлено.Пароль на скачивание см.в FAQ



Проблемы с железом
« Ответ #20 : 13 Октябрь 2013, 18:27:42 »
carlo22, serter, Спасибо огромное буду пробывать!!!


Re: Проблемы с железом
« Ответ #21 : 23 Ноябрь 2013, 20:55:56 »
не могу нарастить память-стоит 1гб по512мб и еще 2 пустых гнезда есть.Но когда ставлю еще 2 планки по512 комп не грузится-черный экран.биос даже не идет.просто умирает резко и все :'( а так хотелось 2гб и планки есть


Re: Проблемы с железом
« Ответ #22 : 23 Ноябрь 2013, 23:07:21 »
*Сообщение от sajan Вам не разрешено просматривать ссылки
Зарегистрируйтесь или войдите на форум
...Но когда ставлю еще 2 планки по512 комп не грузится-черный экран...
Как это ни странно, не все планки от разных производителей/"моделей" умеют работать в команде. Как вариант - попробовать поставить только 2-е новые планки (как минимум - узнаете рабочие ли они вообще), а так же, поэкспериментировать с их расположением (порядком установки, (обращениями))

  • fanatik07


Re: Проблемы с железом
« Ответ #23 : 23 Ноябрь 2013, 23:08:57 »
*Сообщение от sajan Вам не разрешено просматривать ссылки
Зарегистрируйтесь или войдите на форум
не могу нарастить память-стоит 1гб по512мб и еще 2 пустых гнезда есть.Но когда ставлю еще 2 планки по512 комп не грузится-черный экран.биос даже не идет.просто умирает резко и все :'( а так хотелось 2гб и планки есть
Производители разные?


Re: Проблемы с железом
« Ответ #24 : 24 Ноябрь 2013, 17:17:12 »
самое интересное что как их не комбинируй(производ. один) они работуют в 2 пеовых гнездах, на ставя планку в 3 или 4 гнездо и все-падение системы. когда комп покупал продавец что-то говорил про какуюто шину-но теперь не узнать. все ломаю голову - как может влиять наличие планки в гнезде на падение всей системы-комп просто умирает


Re: Проблемы с железом
« Ответ #25 : 24 Ноябрь 2013, 17:40:10 »
*Сообщение от sajan Вам не разрешено просматривать ссылки
Зарегистрируйтесь или войдите на форум
как может влиять наличие планки в гнезде на падение всей системы-комп просто умирает
как вариант - КЗ или же ошибка в обращениях (таймингах).


Re: Проблемы с железом
« Ответ #26 : 24 Ноябрь 2013, 17:45:04 »
  Попробуйте в работающие гнезда поставить планки по 1 гигу. Может прокатит как вариант.



Проблемы с железом
« Ответ #27 : 12 Декабрь 2013, 12:09:33 »
комп сам по себе перезагружается(((


Проблемы с железом
« Ответ #28 : 12 Декабрь 2013, 13:08:54 »
*Сообщение от о5я Вам не разрешено просматривать ссылки
Зарегистрируйтесь или войдите на форум
комп сам по себе перезагружается(((

Прочитайте всю тему,там подробно написано в чём проблема,этот вопрос уже обсуждался.На 1й странице темы.



Проблемы с железом
« Ответ #29 : 14 Декабрь 2013, 05:48:07 »
После установки Avast IS 9 на чистую систему возникли проблемы, которых не было с 8 версией Avast IS.
После 7-8 часов простоя ПК, при обновлений страниц в браузере, начинает заедать звук и подвисать мышь.

Смена браузера-не помогает
Переустановка Windows-не помогает
Обновление абсолютно всех драйверов-не помогает
отключение антивируса-не помогает, а вот удаление брандмауэра Avast IS 9 решает проблема из чего следует, что виной брандмауэр Avast.
Удаления драйвера Avast из сетевых служб-не помогает.
Отключение или включение встроенного брандмауэра Windows 8.1-не помогает.
Смена звуковой платы или подключение колонок со встроенной звук. платой через USB порт-не помогает.
Смена сетевой платы-не помогает.

Проблемы не только у меня, на форуме Avast  создавал тему в надежде, что хоть кто нибудь сможет помочь и уже там, к теме присоединились еще 10-12 человек с такой же проблемой.

ОС: Windows 8.1 лицензионная
ЦПУ: intel® Core™2 Quad Processor Q9400
ОЗУ: 16гб
HDD: 10тб.
Видеокарта: GTX 680 4гб
БП: 1500w
Интернет: прямое подключение, без роутера и т.п., скорость 10 мбит/с


Проблемы с железом
« Ответ #30 : 14 Декабрь 2013, 09:07:33 »
*Сообщение от NPRI Вам не разрешено просматривать ссылки
Зарегистрируйтесь или войдите на форум
После установки Avast IS 9 на чистую систему возникли проблемы, которых не было с 8 версией Avast IS
9-тая версия сыровата еще...

 


* Ваши права в разделе

  • Вы не можете создавать новые темы.
  • Вы не можете отвечать в темах.
  • Вы не можете прикреплять вложения.
  • Вы не можете изменять свои сообщения.